Connectivity issue for Wave UI
Incident Report for Alphaus Cloud
Resolved
Wave UI がつながりにくくなっていた問題に対し、対応を完了し回復を確認いたしました。現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。
--
Wave UI connectivity issue has been resolved. We have confirmed that the service is now operating normally. We sincerely apologize for any inconvenience caused during this time.
Posted Nov 17, 2021 - 02:55 JST
Investigating
現在 Wave UI への接続がつながりにくくなる事象が発生しております。現在原因の調査を行なっております。
--
We have detected a connectivity issue for Wave UI. Our engineering team is investigating the cause. We apologize for any inconvenience.
Posted Nov 17, 2021 - 02:50 JST
This incident affected: Wave (UI).